Bruit de "Vent" Rode NT2A

Hors ligne Antoine Tramadol

  • Membre
  • *
  • Messages: 5
  • 0 points
13 mai 2018 à 21:47:06
Salut a tous j'ai un énorme probleme avec mon microphone Rode NT2A,  je m'eplique :

Depuis que j'ai mon micro j'ai pas mal de problemes,  le son saute etc,  ça j'arrive a peu près a le regler en changeant le buffering de fl studio,  donc c'est pas trop problematique (quoi que),  mais la,  je rentrais chez moi, et j'ouvre fl studio,  je me dis que je vais peut être record un nouveau son et lorsque,  par total hasard je me mets a regarder ma carte son par habitude,  je vois que le cadran du gain est vert, alors que je ne faisait aucun bruit ; une personne de ma famille étant entrain de se secher les cheveux au seche cheveux je pense que c'est du a cela mais apres demande d'arreter le seche cheveucx je constate que ce n'est pas du a cela.
Je procede donc aux debranchements/rebranchements habituels pour verifier que cela ne vienne pas de ma carte son,  a prioris non car quand je branche autre chose en xlr (une enceinte par exemple) le bruit n'est pas présent,

De la je déduis que le probleme vient de mon micro ou du cable XLR,  n'ayant que ce micro je ne peux vérifier avec  un autre microphone,  je n'ai d'ailleurs qu'un seul cable XLR.

Je voulais donc savoir si cela vous étais déja arriver, comment le régler, pourquoi cela arrive ? cette nuit je vais laisser mon micro dans sa pochette avec un petit sachet anti humidité et je verrias le résultat demain.

J'espere que vous répondrez vite,  du moins avant que je ne fasse l'achat d'un autre micro peut etre inutilement(/ le reparer)

Bisous !

Antoine

En ligne Amandine

  • Prout
  • Administrateur
  • Honorable
  • *****
  • Messages: 12601
  • 360 points
14 mai 2018 à 14:24:15
Yop!

1: tu as brancher une enceinte en XLR, la ou tu branche ton micro?
2: ton micro a quel age?
3: ton gain sur ta carte son il est a combien?

sinon tout les micro on un souffle.... c'est normal, c'est juste a toi de regler la carte son comme il faut : un preamp trop fort, et tu as du bruit, et un preamp pas assez fort, et c'est le rapport signal/bruit qui pose probleme.


Hors ligne Antoine Tramadol

  • Membre
  • *
  • Messages: 5
  • 0 points
14 mai 2018 à 17:45:23
Salut !

1. Oui mais c'étais juste pour vérifier que ce ne soit pas la carte son qui déconne
2. 5 mois et 20 jours
3. Peut importe le gain le bruit est toujours présent et il n'y était pas avant de base quand je vocal avec mes amis je suis en 7.5/10 et quand je record un vocal je le met en 5. hormis de rares cas ou je le met en 3 ou 4 sur 10 il est toujours au même niveau et je n'avais jamais entendu ce bruit de souffle avant (j'y avait pourtant prêter attention)

Bises

En ligne Amandine

  • Prout
  • Administrateur
  • Honorable
  • *****
  • Messages: 12601
  • 360 points
14 mai 2018 à 18:44:47
Salut !

1. Oui mais c'étais juste pour vérifier que ce ne soit pas la carte son qui déconne


c'etait vraiment le truc inutile :fp: :lol: les XLR devant sont des entrees! et derriere tes enceintes ce sont aussi des entrees! donc tu ne risquais pas d'entendre un bruit dans les enceintes! x'D bon je me moque, mais on a tous tester un truc comme ca une fois :lol5:

ton probleme peut venir de milles endrois!
deja on est Ok : le souffle c'est uniquement quand le micro est branché? si tu le debranche y a plus de souffle? (nan parce que sinon on risque de passer du temps a regler un probleme de micro qui n'en est pas un :D )
Modifié: 14 mai 2018 à 18:48:15 par Amandine

Hors ligne Antoine Tramadol

  • Membre
  • *
  • Messages: 5
  • 0 points
14 mai 2018 à 20:11:10
Ah oui oups en fait je me trompe j'ai pas pu verifier avec les xlr je dis n'importe quoi vu que c'est censé etre branché en sortie xD ! Et non quand je débranche la souffle n'est plus present

En ligne Amandine

  • Prout
  • Administrateur
  • Honorable
  • *****
  • Messages: 12601
  • 360 points
14 mai 2018 à 20:51:51
Ok, essaye dans un premier temps, d'etre sur que ton setup est bien ranger: les cables audio qui croisent des cable haute tension, ou qui passe sur des transfo, ca aide pas....

effectivement de changer de cable dans un second temps, peut etre une bonne idee. prend bien un cable symetrique, (y a des XLR qui ne le sont pas) et de longueur approprié: inutile de prendre un cable de 325 metres  si tu est a 2 metres de ta carte son ;)

je suis pas sure que le sachet de silicium, soit reelement bénéfique , mais pourquoi pas! de toute maniere un appartement normal contiens deja entre 40 et 60% d'humidité ambiante. y a pas de raison que les micros ne puissent pas y fonctionné normalement :)

 

* Mon Compte

* Radio Smoothie, la plus fruitée des radios !

*Discussions
Rafraîchir Historique
0 connecté(s)

  • Les demandes d'entraide sont à poser sur le forum !
  • Felknia 21 janvier 2019 à 12:03:53
  • Courage
  • Moi je préparer une compo qui est quasiment 5 minutes de drop
  • D'ailleurs j'ai mis UN riser à un moment mais je pense que je vais l'enlever.
  • SoundBastoss 21 janvier 2019 à 13:00:38
  • si tu as de l'inspi c'est déjà pas mal !  ça fait 4 mois que je suis sur le même morceau  :mwais:  j'espère finir ça avant 2020  :roll:
  • Felknia 21 janvier 2019 à 13:54:50
  • J'ai foi en toi
  • Kurisu 21 janvier 2019 à 18:15:40
  • Slt à tous
  • Quelqu'un aurait une idée de comment j'peux trouver un tuto ou des conseils sur le fait que mes tracks soient complètement étouffées ?
  • exemple ici [lien]
  • RossProd Hier à 00:47:36
  • pour les amteurs d'orchestral, un plug free
  • Kurisu Hier à 01:48:34
  • Cool ! j'essaie dès que j'ai dl !
  • Merci
  • Pateus Hier à 10:31:35
  • merci quand même , il fait 2Go le rompler  :eek:  dommage que j'ai plus de place
  • j'ai posté un  nouveau Voxengo Correlometer    Version  1. 0  ( free )  Multi-band correlation meter   prêt pour checking    :salut:
  • Felknia Hier à 18:19:30
  • Bonjour !
  • RossProd Hier à 18:23:49
  • Yo !
  • t'as pas reçu un voxengo dans ressource ?
  • je l'attend de pied ferme
  • Felknia Hier à 19:30:42
  • Vu
  • Amandine Hier à 20:11:43

*Derniers Commentaires

*Messages Récents