Je n’entend pas les automations (volume master) après export

Hors ligne Aimekahessa

  • Membre
  • *
  • Messages: 4
  • 0 points
14 juin 2019 à 01:53:28
Bonjour,
Je suis nouveau sur le site et après recherche je n’ai pas trouvé de sujet qui en parlait. (Je suis peut-être au mauvais endroit)
Ma question est simple mais la réponse peut-être moins.

Mon unique problème est lorsque que j’exporte ma musique, je n’entend pas l’automation de volume du master (pour fade in/fade out) une fois en format audio.

Ça marchait parfaitement sur les versions précédentes mais depuis la 20 ça ne fonctionne plus. Peut-être ai-je raté une nouvelle fonctionnalité?

Merci d’avance.

Romain.

Hors ligne Aimekahessa

  • Membre
  • *
  • Messages: 4
  • 0 points
16 juin 2019 à 21:33:56
Up?


Envoyé de mon iPhone en utilisant mes délicats doigts de princesse

Hors ligne Amandine

  • Prout
  • Administrateur
  • Honorable
  • *****
  • Messages: 12715
  • 360 points
17 juin 2019 à 03:16:14
Salut!

a tu essayer de faire l'automation sur un VST en fin de chaine?

Hors ligne Aimekahessa

  • Membre
  • *
  • Messages: 4
  • 0 points
17 juin 2019 à 03:28:01
Yes tout fonctionne. Excepté quand j’essaie de faire un fade in global de plusieurs instruments (quasiment tous) C’était très simple grâce au potentiomètre de volume.


Envoyé de mon iPhone en utilisant mes délicats doigts de princesse

 

* Mon Compte

* Radio Smoothie, la plus fruitée des radios !

*Discussions
Rafraîchir Historique
0 connecté(s)

*Derniers Commentaires

*Messages Récents